FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Maschinen, Motoren, Fahrwerke, Bremsen und Co. Ausschließlich für Motorradtechnik! Für Bezugsquellensuche den Markt nutzen.

FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon Mr.Lustig6661 » So 27 Aug, 2017 15:41

Hi@all,
hab folgendes Problem;
mir ist erst jetzt aufgefallen (nach ca. 2 Jahren das mein Exup Motor wohl nicht richtig angesteuert wird.
Wenn ich ihn manuell dreh und dann die Zündung an mach dreht er sich auf Grundstellung aber das wars dann auch!
Da kannste Gas geben wie de willst der bewegt sich nicht mehr, eben wie wenn er kein Signal bekommen würde.
Bisher bin ich ganz gut so rumgefahren, hatte mich nur immer gewundert warum die so leise is trotz Remus Anlage.
Selbst nachm aufmachen des Endtopfes keine Akustische Veränderung.
Als ich dann gestern gemerkt hatte das der Exupmotor nix macht hab ich ihn vom Steuergerät abgezogen und die Exupwalze manuell aufgedreht und siehe da, endlich guter Sound , ist aber keine Endlösung (Leistungsloch etc.)
Hat da jemand ne Idee?
Originaltacho ist nicht mehr verbaut sonder nen Digitacho DB01 von Koso der die Drehzahl sowie Neutralleuchte nicht anzeigen kann (warum auch immer)
Kann das sein das, dass Steuergerät n Feedback vom Originaltacho bekommt und dann den Exupmotor steuert?
Is weit hergeholt aber kann ja sein, oder?
Danke euch schonmal


FZR 1000 3LF / EZ 14.06.1989 / 144PS / Remus Anlage / Melvin Stahlflexleitungen/ ABM Gabelbrücke mit LSL Streetbar / Gemo Fighters Frontmaske TopGun / Heckumbau MM Performance MM2 / Koso Digitacho DB01 / Ricambi Weiß Bugspoiler
Mr.Lustig6661
 

Re: FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon felltigger » So 27 Aug, 2017 20:07

war grad am tippen,
aber im fzr forum wurdest ja schon zugebombt mit infos....
Benutzeravatar
felltigger
Moderator
 

Re: FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon Mr.Lustig6661 » So 27 Aug, 2017 21:00

Jep, jetzt funtioniert´s auch komischerweise.
Hab den Motor wieder eingesteckt und jetzt macht er was er soll, weiß zwar noch net was da los war aber mal sehen ob´s so bleibt.
Mr.Lustig6661
 

Re: FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon 51661 » Mo 28 Aug, 2017 12:49

Dann hast du ja jetzt endlich Leistung, was? :D

Wenn das Exup nicht öffnet fehlt doch vollends die Leistung?! Ich habs bei mir ausgehängt und befestigt und beim fahren hat es mich nicht wirklich gestört
51661
 

Re: FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon Mr.Lustig6661 » Fr 01 Sep, 2017 14:14

Im Ernst jetzt?

Also bei mir kommt direkt beim Aufdrehen bei so 1000-3000 rpm n riesen Loch!
Da fehlt richtig Schub!

Gut, ich denk wenn man mal ne Weile so rumfahrt, merkt man´s nich mehr so, oder? :)
Mr.Lustig6661
 

Re: FZR 1000 3LF Exup Motor wird nicht angesteuert!?

Beitragvon 51661 » Fr 01 Sep, 2017 15:37

Ich hab die Kiste mit 15/50 übersetzt, merkbar ist es beim anfahren, aber der untere Drehzahlbereich ist schnell überwunden :D
51661
 


Zurück zu Motorrad-Technik: Tipps, Trouble, Tricks